Indice argomenti di EnAlchemy

Guida EnAlchemy
 ... un vero SuperStar
Tecniche di apprendimento e approfondimento
  • A Caccia del SuperStar
  • S estina steppata
  • Decine veloci
  • Man at work....

Scarica Guida CHM .Note: Per visualizzare il file scaricato vai qui >>>>>> Vedi

Guarda i filmati di EnAlchemy


Tecnica: a caccia del SuperStar al SuperEnalotto

Metodo: A caccia del SuperStar

EnAlchemy software permette la realizzazione di tecniche, dalle più semplici alle più complesse.

La nostra attenzione sarà puntata alla ricerca dei migliori algoritmi per la sorte del SuperStar di un accadimento spia semplice.

Cos'è SuperStar?

Abbina ogni combinazione SuperEnalotto il SuperStar, il numero opzionale (compreso tra 1 e 90) che, aggiungendo solo 0,50 € per combinazione, ti consente di vincere sempre, anche con lo zero! Scegli tu il numero Superstar o fattelo assegnare casualmente alla convalida. Con il numero Superstar puoi vincere ancor prima dell'estrazione grazie alle vincite istantanee: premi da 5 a 10.000 € assegnati al momento della convalida.

Se scegli di giocare anche l’opzione SuperStar, accedi a 8 ulteriori categorie di vincita:

Categoria | Vincita
6 Stella | SuperBonus da 2 milioni di €
5 + Stella | SuperBonus da 1 milione di €
5 Stella | Quota del 5x25 volte = circa 1.000.000 €*
4 Stella | Quota del 4x100 volte = circa 32.000 €*
3 Stella | Quota del 3x100 volte = 1.700 €*
2 Stella | 100 €
1 Stella | 10 €
0 Stella 5 €

*Quote medie di vincita SuperEnalotto SuperStar dal 1 gennaio 2009

Il gioco del numero SuperStar ha reso molto interessante il SuperEnalotto in quanto basterà indovinarlo onde vincere 5 euro circa, anche non centrando alcunché con la sestina base. Ciò si presta a delle progressioni di poste che permetteranno di essere, non solo reintegrati del capitale investito, quand'anche di portare "a casa" un utile netto di pieno rispetto. Se la sorte, poi, avrà deciso di premiarci potremo vincere 10, 100...oltre 1000 euro, indovinando 1, 2 o 3 punti nella sestina al SuperEnalotto. Per questa motivazione abbiamo deciso di far primeggiare le funzioni di EnAlchemy dedicate al numero SuperStar.

Dal 1º luglio 2009, con l'entrata in vigore del nuovo regolamento, la combinazione vincente del Superenalotto ed i numeri Jolly e SuperStar non dipendono più dai numeri estratti sulle ruote del Lotto, ma da due estrazioni separate (una per determinare la sestina ed il Jolly e un'altra a parte per il SuperStar), effettuate mediante macchine a mescolamento pneumatico.

1° step: cattura evento spia. Equazione Sup

Evento spia catturato: quando al SuperEnalotto sortisce la coppia 24.50 nella sestina vincente

2° step: richiamo pacchetto spia e inserimento parametri di elaborazione

3° step: Elaborazione e... sorpresa

La sorpresa di questa tecnica risiede nella circostanza che il numero SuperStar è stato introdotto il 4 maggio 2005. Di conseguenza, non essendovi numero di confronto alcun algoritmo avrebbe potuto consegnarci coperture antecedenti la data suddetta.


Tecnica: a caccia del SuperStar al SuperEnalotto

Metodo: Sestina Steppata

EnAlchemy software permette la realizzazione di tecniche, dalle più semplici alle più complesse.

La nostra attenzione sarà puntata alla ricerca dei migliori algoritmi per la sorte dei 3 punti di un accadimento spia semplice.

1° step: cattura evento spia. Equazione JOL

Evento spia catturato: quando al SuperEnalotto sortisce come jolly il numero 38

2° step: richiamo pacchetto spia e inserimento parametri di elaborazione

3° step: Elaborazione e... output

Report Esiti

Tipo di analisi: REPORT ESITI MULTITEK
Data di osservazione: martedì 07 agosto 2012
Colpi di gioco: 12
Sorte minima esaminata: 3 punti ed eventuale SuperStar
***********************************************************************
N.B. In parentesi () l'eventuale numero SuperStar sortito
***********************************************************************
Casi spia esaminati: 9
Casi positivi: 8 >>> 88,89 %
Vincite totali: 18
ID Casi spia (neg/corso): 1
Vincite con 3 punti: 17
Vincite con 4 punti: 1
***********************************************************************

Notazioni algoritmiche usate

SS= SuperStar
D = decina, F = figura, C = cadenza
ƒ = valori radici quadre, ø= valori piramide
W = diametrale,V = vertibile, Y= complemento a 90
S = simmetrico a 91, J= diametrale in decina,U= unione semplice
L = unione fissi cogli estratti, Z= unione estratti coi fissi
T = unione complessa, M= unione fissi con le configurazioni numeriche
N = unione configurazioni numeriche coi fissi

Combinazioni Algoritmiche in gioco e ultime decodifiche

[1] V1BA +ø5CA +V1BA#V1CA +ø5MI +V1CA#V5TO +ø5NZ +V5TO#V1BA +ø5BA +V1BA#V1BA +ø5FI +V1BA#V4NZ +ø5MI +V4NZ >>> SS: Decod: 54 15 04 02 03 29 >> SS: -
[2] V1BA +ø5CA +V1BA#V1CA +ø5MI +V1CA#V5TO +ø5NZ +V5TO#V1BA +ø5BA +V1BA#V1BA +ø5RO +V1BA#V4BA +ø5TO +V4BA >>> SS: Decod: 54 15 04 02 59 33 >> SS: -
[3] V1BA +ø5CA +V1BA#V1CA +ø5MI +V1CA#V5TO +ø5NZ +V5TO#V1BA +ø5BA +V1BA#V1BA +ø5RO +V1BA#V3NA +ø5CA +V3NA >>> SS: Decod: 54 15 04 02 59 55 >> SS: -
[4] V1BA +ø5CA +V1BA#V1CA +ø5MI +V1CA#V5TO +ø5NZ +V5TO#V1BA +ø5BA +V1BA#V1BA +ø5GE +V1BA#V1VE -ø5BA +V1VE >>> SS: Decod: 54 15 04 02 33 66 >> SS: -

ID D.Calcolo D.Esito Esiti
2 05/01/2012 28/01/2012 al 10°c [2] 25 02 84
2 05/01/2012 28/01/2012 al 10°c [3] 25 02 84
2 05/01/2012 31/01/2012 al 11°c [1] 43 16 23
3 13/09/2011 06/10/2011 al 10°c [1] 47 56 11 63
3 13/09/2011 06/10/2011 al 10°c [2] 47 56 11
3 13/09/2011 06/10/2011 al 10°c [3] 47 56 11
3 13/09/2011 06/10/2011 al 10°c [4] 47 56 11
4 02/03/2010 09/03/2010 al 3°c [3] 90 55 28
4 02/03/2010 18/03/2010 al 7°c [2] 84 04 05
4 02/03/2010 20/03/2010 al 8°c [1] 18 04 26
5 25/09/2007 06/10/2007 al 5°c [4] 21 70 03
5 25/09/2007 09/10/2007 al 6°c [1] 51 09 07
5 25/09/2007 09/10/2007 al 6°c [2] 51 09 57
6 23/11/2006 09/12/2006 al 7°c [1] 23 49 21
6 23/11/2006 12/12/2006 al 8°c [3] 63 64 07
7 17/08/2006 29/08/2006 al 5°c [3] 57 68 69
8 23/05/2006 13/06/2006 al 9°c [4] 72 21 13
9 10/01/2006 26/01/2006 al 7°c [2] 09 59 47

Elaborato da ENALCHEMY ver. 1.0-R01 giovedì 09/08/2012 11:58:37


Tecnica: le decine veloci al SuperEnalotto

Metodo: Decine veloci

EnAlchemy software permette la realizzazione di tecniche, dalle più semplici alle più complesse.

La nostra attenzione sarà puntata alla ricerca dei migliori algoritmi per la sorte dei 4 punti di un accadimento spia semplice.

1° step: cattura evento spia. Equazione Sup

Evento spia catturato: quando al SuperEnalotto sortisce la coppia 24.50 nella sestina vincente

2° step: richiamo pacchetto spia

3° step: generazione file .ena

4° step: richiamo file .ena e elaborazione


Per visualizzare chm scaricato da internet

EnAlchemy: come visualizzare un file chm

Scarica Guida CHM

Dopo aver scaricato la guida chm, se l'utente tentasse di aprirla non visualizzerebbe alcunchè. Niente paura:

vi basterà seguire queste semplici istruzioni.

Clicca qui ritornare al menù principale